A vulnerability in Ghostscript, a widely used interpreter for Adobe PostScript and PDF page description languages, could allow attackers to remotely take control of vulnerable systems — and there’s currently no patch available to protect against the exploit being used. [1]

[1] By Danny Palmer on ZDNet

Read More 

Want to Know More? Contact an expert

Leave a comment

Your email address will not be published. Required fields are marked*

You may use these HTML tags and attributes:<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>